Pb export photo

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb export photo

Message par A-snowboard le Jeu 15 Juin - 15:37

Bonjour,

Ces temps-ci j'ai un gros problème chronique sur le pb quand j'exporte mes photos en jpeg.

Cela fait ralentir complètement le pc et à chaque fois l'exportation est foireuse.
Par contre quand le pc ne ralentis pas. Je n'ai pas ce problème.

ça faisait un petit moment que ça ne m'était pas arrivé. Mais la c'est chronique. Je dois fermer et relancer une export (et encore c'est pas garantie).

Voici les images exportés...

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Donc quand je fais mon export de 40 images et qu'elles sont toutes comme ça, c'est assez rageant.


Ps : pc nettoyé et decrassé il y a une semaine.

A-snowboard
Chef opérateur
Chef opérateur

Messages : 488
Date d'inscription : 12/07/2016

http://www.zamparo.fr

Revenir en haut Aller en bas

Re: Pb export photo

Message par A-snowboard le Jeu 15 Juin - 15:54

et pb anexe du jour :
en plein traitement ça me fait ça en visualisation fichier sur c1 :

[Vous devez être inscrit et connecté pour voir cette image]

A-snowboard
Chef opérateur
Chef opérateur

Messages : 488
Date d'inscription : 12/07/2016

http://www.zamparo.fr

Revenir en haut Aller en bas

Re: Pb export photo

Message par A-snowboard le Jeu 15 Juin - 16:11

Je repasse à la version 10.1.0 clairement plus stable de ce coté là.

(j'avais fait la dernière mise à jour il y a pas longtemps)

A-snowboard
Chef opérateur
Chef opérateur

Messages : 488
Date d'inscription : 12/07/2016

http://www.zamparo.fr

Revenir en haut Aller en bas

Re: Pb export photo

Message par A.Alain le Jeu 15 Juin - 17:47

Hola !!! as-tu vérifié tes presets export Twisted Evil

Format/profil....
avatar
A.Alain
Admin

Messages : 1269
Date d'inscription : 16/03/2013
Localisation : Haute -Savoie

http://leblogaaphoto.wordpress.com

Revenir en haut Aller en bas

Re: Pb export photo

Message par A-snowboard le Jeu 15 Juin - 17:57

jpeg
rvb
Résolution 300px
coté long : 2048px

Pas de gain de netteté.

C'est le même presset depuis des lustres

A-snowboard
Chef opérateur
Chef opérateur

Messages : 488
Date d'inscription : 12/07/2016

http://www.zamparo.fr

Revenir en haut Aller en bas

Re: Pb export photo

Message par A.Alain le Jeu 15 Juin - 22:11

RVB ok mais le quel Twisted Evil
avatar
A.Alain
Admin

Messages : 1269
Date d'inscription : 16/03/2013
Localisation : Haute -Savoie

http://leblogaaphoto.wordpress.com

Revenir en haut Aller en bas

Re: Pb export photo

Message par tenmangu81 le Jeu 15 Juin - 22:54

C'est une vraie catastrophe Shocked 
Je pencherais plutôt pour un problème d'accélération graphique. As-tu essayé de travailler sans l'OpenCL ?

tenmangu81
Chef opérateur
Chef opérateur

Messages : 325
Date d'inscription : 20/06/2015
Localisation : Paris

http://robertfarhi.fr

Revenir en haut Aller en bas

Re: Pb export photo

Message par A-snowboard le Jeu 15 Juin - 23:23

@A.Alain a écrit:RVB ok mais le quel Twisted Evil

adobe rvb (1988)

A-snowboard
Chef opérateur
Chef opérateur

Messages : 488
Date d'inscription : 12/07/2016

http://www.zamparo.fr

Revenir en haut Aller en bas

Re: Pb export photo

Message par A-snowboard le Jeu 15 Juin - 23:24

@tenmangu81 a écrit:C'est une vraie catastrophe Shocked 
Je pencherais plutôt pour un problème d'accélération graphique. As-tu essayé de travailler sans l'OpenCL ?

Je vais essayer, je n'y ai pas pensé.

A-snowboard
Chef opérateur
Chef opérateur

Messages : 488
Date d'inscription : 12/07/2016

http://www.zamparo.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum