Problème suite maj 8.03

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème suite maj 8.03

Message par nico41 le Mer 24 Juin - 8:17

Bonjour,

Apres avoir fait la derniere maj de C1 j'ai le message suivant qui apparait au lancement du programme
Fichiers joints
Capture d’écran 2015-06-24 à 08.07.51.png Vous n'avez pas la permission de télécharger les fichiers joints.(34 Ko) Téléchargé 13 fois
Capture d’écran 2015-06-24 à 08.08.51.png Vous n'avez pas la permission de télécharger les fichiers joints.(51 Ko) Téléchargé 12 fois

nico41
Assistant
Assistant

Messages : 43
Date d'inscription : 18/03/2013

Revenir en haut Aller en bas

Re: Problème suite maj 8.03

Message par nico41 le Lun 29 Juin - 18:08

Personnes n'a la solution ? Rolling Eyes

nico41
Assistant
Assistant

Messages : 43
Date d'inscription : 18/03/2013

Revenir en haut Aller en bas

Re: Problème suite maj 8.03

Message par Jigé-24 le Lun 29 Juin - 19:32

A mon avis il demande quel boitier on veut utiliser en mode connecté. Mais comme je n'ai pas de boitier connectable, je ne peux pas en dire plus.

Jigé-24
Chef opérateur
Chef opérateur

Messages : 277
Date d'inscription : 02/08/2013

Revenir en haut Aller en bas

Re: Problème suite maj 8.03

Message par nico41 le Lun 29 Juin - 20:53

moi non plus je n'ai pas de boitier connectable

nico41
Assistant
Assistant

Messages : 43
Date d'inscription : 18/03/2013

Revenir en haut Aller en bas

Re: Problème suite maj 8.03

Message par A.Alain le Lun 29 Juin - 21:24

tu as fait un retour vers Phase one ?
avatar
A.Alain
Admin

Messages : 1328
Date d'inscription : 16/03/2013
Localisation : Haute -Savoie

http://leblogaaphoto.wordpress.com

Revenir en haut Aller en bas

Re: Problème suite maj 8.03

Message par nico41 le Lun 29 Juin - 22:07

Non

nico41
Assistant
Assistant

Messages : 43
Date d'inscription : 18/03/2013

Revenir en haut Aller en bas

Re: Problème suite maj 8.03

Message par pgrat le Mar 30 Juin - 8:19

Bonjour,
effectivement, on dirait que C1 attend un boîtier connecté qui n'est pas là ...
Ce qui me parait bizarre sur la 2ème copie d'écran c'est que rien n'apparait comme ici :

[Vous devez être inscrit et connecté pour voir cette image]
avatar
pgrat
Chef opérateur
Chef opérateur

Messages : 276
Date d'inscription : 06/04/2013
Localisation : Finistère sud

http://laurentiaart.com/WP3/

Revenir en haut Aller en bas

Re: Problème suite maj 8.03

Message par nico41 le Mar 30 Juin - 10:03

J'ai tout décoché pourtant mais même coche comme toi ça change rien

nico41
Assistant
Assistant

Messages : 43
Date d'inscription : 18/03/2013

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum